Bloquear Páginas Pornográficas a Través de DNS en Firewall NAT

Bloquear Páginas Pornográficas

Muchos necesitamos bloquear páginas pornográficas en el mundo de MikroTik y creamos infinidades de reglas para lograrlo sin embargo estas son páginas que crecen día a día y por tanto nuestro RB solo se cargara de muchísimas reglas que quizá en algún momento ya sean incomprensibles para nosotros mismos, por tanto comparto con ustedes la mejor solución obligando a los usuarios navegar con DNS filtrados por la compañía Norton, de manera que no tendrán que crear mas reglas de filtrado.

Los DNS de Norton para el Filtrado Porno son los siguientes:

199.85.126.30
199.85.127.30

Las reglas como tal definidas por la Wiki MikroTik son las siguientes:

/ip firewall nat

add chain=dstnat action=dst-nat to-addresses=192.168.88.1 to-ports=53 protocol=tcp dst-port=53 
add chain=dstnat action=dst-nat to-addresses=192.168.88.1 to-ports=53 protocol=udp dst-port=53

Si te quedo alguna duda no lo pienses mas y visita Nuestro Foro, suscribete y podrás dejarnos tus preguntas donde con gusto estaremos respondiendo todas tus dudas.

Si quieres seguir aprendiendo sobre Routers lee nuestros artículos y conviértete en un experto aquí.

Acerca de admin 18 Articles
Especialista en redes de Internet, posicionamiento SEO y tecnología de Seguridad Integral. Brindo para ti mis conocimientos permitiendo el aumento de la información mediante el servicio de Internet a nivel mundial.

Be the first to comment

Leave a Reply

Tu dirección de correo no será publicada.


*


Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.