Marcado de paquetes por cliente

Configuraciones de equipos MikroTik
Responder
marqkol
Mensajes: 1
Registrado: Jue Sep 07, 2017 7:57 am

Marcado de paquetes por cliente

Mensaje por marqkol » Jue Sep 07, 2017 8:20 am

Un saludo, les pido ayuda para que me orienten en el tema de queue tree, tengo el mangle y el queue tree configurado, y tengo los juegos online excluidos de la navegación web, la navegación web la tengo configurada a 35megas. Lo que quiero hacer y saber es si puedo limitar sólo la navegación web por cliente, es decir:
al cliente 1 darle un límite de 2 megas de navegación web, sin que limite la velocidad de juegos on line
al cliente 2 darle un límite de 2 megas de navegación web, sin que limite la velocidad de juegos on line
y así a todos los clientes.

espero su pronta respuesta y desde ya muchas gracias.

a continuación les inserto la configuración:


/queue tree
add disabled=yes name=QoS_down parent=ether3-lan priority=1
add disabled=yes max-limit=35M name=3QoS_down_Web parent=QoS_down priority=5
add disabled=yes name=2QoS_down_Games parent=QoS_down priority=2
add disabled=yes name=1QoS_down_VoIP parent=QoS_down priority=1
add disabled=yes name=QoS_up parent=ether1-wan priority=1
add disabled=yes name=1QoS_up_VoIP parent=QoS_up priority=1
add disabled=yes name=2QoS_up_Games parent=QoS_up priority=2
add disabled=yes name=3QoS_up_Web parent=QoS_up priority=5
add disabled=yes name="ICMP_(Ping)_up" packet-mark=icmp parent=1QoS_up_VoIP \
priority=1 queue=default
add disabled=yes name=DNS_up packet-mark=dns parent=3QoS_up_Web priority=5 \
queue=default
add disabled=yes name=Http_up packet-mark=http parent=3QoS_up_Web priority=5 \
queue=default
add disabled=yes name=Https_up packet-mark=https parent=3QoS_up_Web priority=\
5 queue=default
add disabled=yes name=Otros_up packet-mark=other parent=3QoS_up_Web priority=\
6 queue=default
add disabled=yes name=WinBox packet-mark=winbox parent=1QoS_down_VoIP \
priority=2 queue=default
add disabled=yes name=MSN packet-mark=msn parent=3QoS_down_Web priority=5 \
queue=default
add disabled=yes name=rgc_udp packet-mark=rgc_udp parent=2QoS_down_Games \
priority=2 queue=default
add disabled=yes name=Ventrilo_up packet-mark=ventrilo parent=1QoS_up_VoIP \
priority=1 queue=default
add disabled=yes name=WinBox_up packet-mark=winbox parent=1QoS_up_VoIP \
priority=2 queue=default
add disabled=yes name="Dragon Nest" packet-mark=dragon_nest parent=\
2QoS_down_Games priority=2 queue=default
add disabled=yes name=MSN_up packet-mark=msn parent=3QoS_up_Web priority=5 \
queue=default
add disabled=yes name="Dragon Nest_up" packet-mark=dragon_nest parent=\
2QoS_up_Games priority=2 queue=default
add disabled=yes name="Dragon Nest_udp" packet-mark=dragon_nest_udp parent=\
2QoS_down_Games priority=2 queue=default
add disabled=yes name="Dragon Nest_udp_up" packet-mark=dragon_nest_udp \
parent=2QoS_up_Games priority=2 queue=default
add disabled=yes name=LoL_up packet-mark=lol parent=2QoS_up_Games priority=2 \
queue=default
add disabled=yes name=LoL_udp_up packet-mark=lol_udp parent=2QoS_up_Games \
priority=2 queue=default
add disabled=yes name=WoW_up packet-mark=wow parent=2QoS_up_Games priority=2 \
queue=default
add disabled=yes name=WoW_udp_up packet-mark=wow_udp parent=2QoS_up_Games \
priority=2 queue=default
add disabled=yes name=Http_Descarga packet-mark=http_descarga parent=\
3QoS_down_Web priority=6 queue=default
add disabled=yes name="ICMP_(Ping)" packet-mark=icmp parent=1QoS_down_VoIP \
priority=1 queue=default
add disabled=yes name=DNS packet-mark=dns parent=3QoS_down_Web priority=5 \
queue=default
add disabled=yes name=Http packet-mark=http parent=3QoS_down_Web priority=5 \
queue=default
add disabled=yes name=Https packet-mark=https parent=3QoS_down_Web priority=5 \
queue=default
add disabled=yes name=WoW packet-mark=wow parent=2QoS_down_Games priority=2 \
queue=default
add disabled=yes name=WoW_udp packet-mark=wow_udp parent=2QoS_down_Games \
priority=2 queue=default
add disabled=yes name=LoL packet-mark=lol parent=2QoS_down_Games priority=2 \
queue=default
add disabled=yes name=Ventrilo packet-mark=ventrilo parent=1QoS_down_VoIP \
priority=1 queue=default
add disabled=yes name=Otros packet-mark=other parent=3QoS_down_Web priority=7 \
queue=default
add disabled=yes name=camara parent=QoS_down priority=1
add disabled=yes name="camara vigilancia" packet-mark=camara parent=camara \
priority=2 queue=default
add disabled=yes name=Dota2 packet-mark=dota2 parent=2QoS_down_Games \
priority=2 queue=default
add disabled=yes name=Dota2_udp packet-mark=dota2_udp parent=2QoS_down_Games \
priority=2 queue=default
add disabled=yes name=Dota2_udp_up packet-mark=dota2_udp parent=2QoS_up_Games \
priority=2 queue=default
add disabled=yes name=Dota2_ud packet-mark=dota2 parent=2QoS_up_Games \
priority=2 queue=default
add disabled=yes name=rgc packet-mark=rgc parent=2QoS_down_Games priority=2 \
queue=default
add disabled=yes name=rgc_up packet-mark=rgc parent=2QoS_up_Games priority=2 \
queue=default
add disabled=yes name=rgc_udp_up packet-mark=rgc_udp parent=2QoS_up_Games \
priority=2 queue=default
add disabled=yes name=cliente1_up parent=ether1-wan priority=1


# sep/07/2017 08:18:00 by RouterOS 6.33.3
#
#
/ip firewall mangle
add action=mark-connection chain=prerouting comment="ICMP (Ping)" \
new-connection-mark=icmp_conn protocol=icmp
add action=mark-packet chain=prerouting connection-mark=icmp_conn \
new-packet-mark=icmp passthrough=no
add action=mark-connection chain=prerouting comment=DNS dst-port=53 \
new-connection-mark=dns_conn protocol=udp
add action=mark-packet chain=prerouting connection-mark=dns_conn \
new-packet-mark=dns passthrough=no
add action=mark-connection chain=prerouting comment=Http connection-bytes=\
0-500000 dst-port=80 new-connection-mark=http_conn protocol=tcp
add action=mark-packet chain=prerouting connection-mark=http_conn \
new-packet-mark=http passthrough=no
add action=mark-connection chain=prerouting comment="Http Descarga" \
connection-bytes=500000-5000000 dst-port=80 new-connection-mark=\
http_conn_descarga protocol=tcp
add action=mark-packet chain=prerouting connection-mark=http_conn_descarga \
new-packet-mark=http_descarga passthrough=no
add action=mark-connection chain=prerouting comment=Https dst-port=443 \
new-connection-mark=https_conn protocol=tcp
add action=mark-packet chain=prerouting connection-mark=https_conn \
new-packet-mark=https passthrough=no
add action=mark-connection chain=prerouting comment=WoW dst-port=\
3724,6112-6114,6881-6999 new-connection-mark=wow_conn protocol=tcp
add action=mark-packet chain=prerouting connection-mark=wow_conn \
new-packet-mark=wow passthrough=no
add action=mark-connection chain=prerouting dst-port=3724 \
new-connection-mark=wow_udp_conn protocol=udp
add action=mark-packet chain=prerouting connection-mark=wow_udp_conn \
new-packet-mark=wow_udp passthrough=no
add action=mark-connection chain=prerouting comment=dota2 dst-port=\
27000-27050 new-connection-mark=dota2_conn protocol=tcp
add action=mark-packet chain=prerouting connection-mark=dota2_conn \
new-packet-mark=dota2 passthrough=no
add action=mark-connection chain=prerouting dst-port=\
27000-27036,4380,3478,4379 new-connection-mark=dota2_udp_conn protocol=\
udp
add action=mark-packet chain=prerouting connection-mark=dota2_udp_conn \
new-packet-mark=dota2_udp passthrough=no
add action=mark-connection chain=prerouting comment=rgc dst-port=6112-6119 \
new-connection-mark=rgc_conn protocol=tcp
add action=mark-packet chain=prerouting connection-mark=rgc_conn \
new-packet-mark=rgc passthrough=no
add action=mark-connection chain=prerouting dst-port=6112-6119 \
new-connection-mark=rgc_udp_conn protocol=udp
add action=mark-packet chain=prerouting connection-mark=rgc_udp_conn \
new-packet-mark=rgc_udp passthrough=no
add action=mark-connection chain=prerouting comment=LoL dst-port=\
2099,5222,5223,8393-8400 new-connection-mark=lol_conn protocol=tcp
add action=mark-packet chain=prerouting connection-mark=lol_conn \
new-packet-mark=lol passthrough=no
add action=mark-connection chain=prerouting dst-port=5000-5500 \
new-connection-mark=lol_udp_conn protocol=udp
add action=mark-packet chain=prerouting connection-mark=lol_udp_conn \
new-packet-mark=lol_udp passthrough=no
add action=mark-connection chain=prerouting comment=Ventrilo dst-port=30572 \
new-connection-mark=vent_conn protocol=tcp
add action=mark-packet chain=prerouting connection-mark=vent_conn \
new-packet-mark=ventrilo passthrough=no
add action=mark-connection chain=prerouting comment=camara dst-port=\
5201,5200,5550,15001 new-connection-mark=camara_conn protocol=tcp
add action=mark-packet chain=prerouting connection-mark=camara_conn \
new-packet-mark=camara passthrough=no
add action=mark-connection chain=prerouting comment=MSN dst-port=1863 \
new-connection-mark=msn_conn protocol=tcp
add action=mark-packet chain=prerouting connection-mark=msn_conn \
new-packet-mark=msn passthrough=no
add action=mark-connection chain=prerouting comment=Winbox dst-port=8291 \
new-connection-mark=winbox_conn protocol=tcp
add action=mark-packet chain=prerouting connection-mark=winbox_conn \
new-packet-mark=winbox passthrough=no
add action=mark-connection chain=prerouting comment="Dragon Nest" dst-port=\
14300,14301,14403,7000,14500 new-connection-mark=dragon_nest_conn \
protocol=tcp
add action=mark-packet chain=prerouting connection-mark=dragon_nest_conn \
new-packet-mark=dragon_nest passthrough=no
add action=mark-connection chain=prerouting dst-port=15100-15110 \
new-connection-mark=dragon_nest_udp_conn protocol=udp
add action=mark-packet chain=prerouting connection-mark=dragon_nest_udp_conn \
new-packet-mark=dragon_nest_udp passthrough=no
add action=mark-connection chain=prerouting comment=Otros \
new-connection-mark=otras_conn
add action=mark-packet chain=prerouting connection-mark=otras_conn \
new-packet-mark=other passthrough=no

Thailandi-Maics
Mensajes: 1258
Registrado: Sab Jun 10, 2017 7:00 am

паттайя в сентябре отзывы

Mensaje por Thailandi-Maics » Dom Sep 17, 2017 9:19 am

Тайланд – удивительная страна, притягивающая народ своей живописной природой. В западной части располагается о. Пхукет, куда прибывает основная часть туристов. Главное достоинство данного курорта это Андаманское море, вода в нём прозрачная, чистая, насыщенного голубого оттенка.
Наиболее посещаемые пляжи это Камала и Патонг. Для отдыха с детьми больше подойдет побережье Камала, так как он наименее шумный и людный, рядом с ним отсутствуют дороги и отели. А Патонг наоборот не такой уж спокойный, на нём работают магазины, дискобары и клубы, но зато добраться сюда будет крайне легко. Важно отметить, что на курорте нет назойливых лоточников, мусора, гальки и камней, что доставляет наибольшее удовольствие.
Достопримечательностей на Пхукете маловато, всего несколько храмов. Как развлечения можно выделить подводное плаванье с аквалангом, позволяющее увидеть богатство морского мира. Еще Пхукет знаменит экскурсионными маршрутами: заповедники Као-Сок и Као-Лак, джип-сафари, прогулка на слонах, это все не оставит грустным ни одного туриста. Наилучшее время для отдыха – с октября по апрель, в это время не дождливо и температура более благоприятная.

Пляжный отдых в Паттайе

Паттайя по посещаемости не уступает Пхукету, но кординально отличается от него. Вода в море на всех пляжах в Паттайе весьма темная с мутной зеленоватой грязью, однако рядом есть несколько не больших островков, где вода чистая и прозрачная. Добраться до острова можно на пароме, дорога займет времени минут 50-60 в одну сторону. Однако все пляжи Паттайи очень многолюдны, тяжело будет найти пустой лежак, в воде практически никто не купается, все туристы только загорают.
В отличие от Пхукета, Паттайя напичкана достопримечательностями. Самые популярные и посещаемые можно сказать - Большой будда и храм Истины. Кроме буддийских исторических шедевров, стоит посмотреть на крокодиловую или слоновью ферму. А самое важное, чем славится Паттайя это ночные тусовки. Удивительная улица «красных фонарей» настоящая визитная карточка курорта. В каждом доме здесь клубы, рестораны, развлекательные мероприятия на улице, шоу трансвеститов и многое другое.
Любителям магазинов здесь понравится больше, чем на острове Пхукет, благодаря тому, что тут очень много магазинов. Что касается еды, особенно фруктов, на Паттайе цены значительно ниже, а качество ничем не отличаются.

Отдых в Тайланде впечатляет отдыхающих на каждом курорте, это та самая страна, которую обязательно стоит посетить.
Источники:
http://www.cydak.ru/digest/977.html
http://www.makvak.com/thailand/408-na-o ... -v-tailand
http://kopaylas.com/member.php?action=profile&uid=7542

Thailandi-Maics
Mensajes: 1258
Registrado: Sab Jun 10, 2017 7:00 am

шопинг в бангкоке

Mensaje por Thailandi-Maics » Dom Sep 17, 2017 9:20 am

Тайланд – сказочная страна, привлекающая отдыхающих своей восхитительной природой. В западной части находится о-в Пхукет, куда приезжает основная часть туристов. Основное достоинство этого курорта это Андаманское море, вода в нём прозрачная, теплая, насыщенного бирюзового оттенка.
Наиболее крутые пляжи -это Патонг и Камала. Для отдыха с детьми больше будет побережье Камала, поскольку он менее людный и шумный, рядом с ним тихо и спокойно. А Патонг напротив не такой тихий, вдоль побережья работают торговые павильончики, бары и ночные клубы, но зато добраться сюда легко и просто. Хочется заметить, что на обоих пляжах нет навязчивых торговцев, помоек, гальки, что делает отдых более комфортным.
Достопримечательностей на Пхукете маловато, всего несколько храмов. Как развлечения нужно отметить дайвинг с аквалангом, позволяющее увидеть богатство животного мира. Также остров знаменит экскурсионными маршрутами: заповедники Као Лак и Као Сок, сафари, верхом на слонах, это все не оставит грустным ни одного туриста. Лучшее время для отдыха – октябрь - апрель, в этот период наиболее солнечно и температура более приятная.

Отдых в Паттайе

Паттайя по значимости не уступает Пхукету, но кординально отличается от него. Вода в море на городских пляжах в Паттайе очень грязная с мутной зеленоватой грязью, однако неподалеку есть несколько островов, где вода прозрачная с бирюзовым оттенком. Добраться сюда можно на морском паромчике, дорога займет времени около часа в одну сторону. Но не смотря на все все гродские пляжи в Паттайе битком людей, сложно будет найти пустой лежак, в самом море почти никто не купается, все туристы только принимают солнечные ванны.
В противоположность Пхукету- Паттайя напртив насыщена достопримечательностями. Наиболее общеизвестные и массовые это Большой будда и храм Истины. Помимо архитектурных исторических шедевров, нужно посмотреть на крокодиловую или слоновью ферму. Но самое главное, чем прославилась Паттайя – шумные тусовки. Знаменитая улица Волкин Стрит настоящая визитная карточка курорта. В каждом доме тут клубы, публичные дома, развлекательные мероприятия на улице, шоу трансвеститов и пр.
Любителям магазинов больше понравится здесь, чем на Пхукете, благодаря тому, что тут очень много торговых центров. Что касается продуктов, в особенности фруктов, на Паттайе цены заметно дешевле, а качество почти не отличаются.

Поездка в Тайланд впечатляет отдыхающих на каждом курорте, это та страна, которую стоит обязательно посетить.
Источники:
http://marocauto.ma/forum/index.php?top ... _next=prev
http://dirdiredelim.com/member.php?u=46601
http://www.photostranger.com/dostoprime ... i-pattaji/

Thailandi-Maics
Mensajes: 1258
Registrado: Sab Jun 10, 2017 7:00 am

паттайя в контакте

Mensaje por Thailandi-Maics » Dom Sep 17, 2017 9:21 am

Тайланд – удивительная страна, притягивающая туристов своей восхитительной флорой и фауной. На западе страны располагается о-в Пхукет, куда прибывает основная часть отдыхающих. Главное достоинство данного курорта это Андаманское море, с прозрачной водой, чистая, насыщенного бирюзового оттенка.
Самые крутые пляжи -это Камала и Патонг. Для детского отдыха лучше будет пляж Камала, потому, что он менее громкий, рядом с ним нет отелей и дорог. Патонг не такой тихий, здесь функционируют палатки, дискотеки и ночные клубы, но зато добраться до этого пляжа очень легко. Важно отметить, что на курорте нет надоедающих торговцев, помоек, гальки и камней, что делает отдых более комфортным.
Достопримечательностей на острове Пхукет не много, лишь несколько храмов и музеев. Как развлечения нужно выделить дайвинг с аквалангом, которое позволяет разглядеть разнообразие морского мира. Также остров славится экскурсиями: заповедники Као Лак и Као Сок, джиппинг, прогулка на слонах, всё это не оставит грустным ни одного отдыхающего. Наилучшее время для путешествия – с октября по апрель, в в эти месяцы дождей почти нет и температура более благоприятная.

Пляжный отдых в Паттайе

Курорт Паттайя по значимости не уступает Пхукету, но в корне отличается от него. Вода в море на всех пляжах Паттайи весьма темная с мутной зеленоватой грязью, однако неподалеку есть несколько не больших островков, где вода прозрачная с бирюзовым оттенком. Добраться туда можно на пароме, дорога занимает примерно час в одну сторону. Однако все пляжи в Паттайе битком людей, сложно даже найти пустой лежак, в море почти никто не купается, все отдыхающие только принимают солнечные ванны.
В отличие от Пхукета- Паттайя богата достопримечательностями. Наиболее популярные и посещаемые можно сказать - храм Истины и статуя Большого Будды. Помимо архитектурных исторических шедевров, можно посмотреть на крокодиловую и слоновью фермы. Но самое важное, чем славится Паттайя – ночные вечеринки. Знаменитая улица Wolking Street современная визитная карточка курорта. На каждом углу здесь бары, дома терпимости, развлекательные мероприятия на улице, шоу трансвеститов и пр.
Шопоголикам здесь понравится больше, чем на Пхукете, потому что здесь очень много магазинов. Что касается продуктов, в частности фруктов, здесь цены заметно ниже, а по ассортименту почти не отличаются.

Отдых в Тайланде впечатляет туристов на каждом курорте, это та страна, которую стоит обязательно посетить.
Источники:
http://chernigov-foto.com/video/3588950 ... -taylande/
http://zp-ua.info/video/3731409-dostopr ... i-pattayi/
http://www.photostranger.com/dostoprime ... i-pattaji/

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado